お知らせ2020年01月24日(金)

iOS10以前をお使いの場合、アプリの更新ができなくなります

iOS10以前をお使いの場合、2020年2月17日以降、アプリの更新ができなくなります。対象ユーザーの方はiOSのアップデートをお願いいたします。

<対象iOS>
- iOS 9 (9.0/9.0.1/9.0.2)
- iOS 10 (10.0/10.0.2/10.0.3/10.1/10.1.1/10.2/10.2.1/10.3/10.3.1/10.3.2/10.3.3/10.3.4)

* 非推奨ですが、iOS 10以前をお使いの場合でもインストール済みのアプリを継続してご利用いただくことは可能です。

■ iOS バージョンの確認方法とアップデート方法

Appleのサポートページをご参照ください。
▼iOSバージョンの確認方法
https://support.apple.com/ja-jp/HT201685
▼アップデート方法
https://support.apple.com/ja-jp/HT204204

■ iOSのアップデートが難しい場合

Webブラウザ (Safari) からキッズラインにアクセスしてご利用ください。アプリと同様のアカウントでご利用でいただけます。
▼キッズライン
https://kidsline.me

▼お問い合わせフォームはこちらから
https://kidsline.me/service/inquiry_input